股票配资网欢迎您

大智慧神光生命线指标公式

股票开户 2020-03-23 10:10

N:=50;
KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1);
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
DRAWTEXTABS(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff;
超跌:STICKLINE(KS>=8,H,L,0,1),colorwhite,linethick2;
反弹:STICKLINE(MLS=1,H,L,0,1),coloryellow,linethick2;
多空生命线:ema(CLOSE,55),colorred, CIRCLEDOT;
A01:=(C-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3));
A11:=SMA(A01,2,1);
A21:=SMa(A11,2,1);
A31:=3*A11-2*A21 ;
A41:=2*A31-0.5;
神光生命线点位:C*(1-(A41-A21)/15),colorf5cceb;
Var1:=DATE<1080818;
股价:CLOSE*1,COLORYELLOW;
Var4:=(HIGH+LOW+OPEN+CLOSE)/4*Var1;
分水岭:=MA(3*Var4-2*SMA(Var4,2,1),12)*Var1;
Var2:=IF(Var4<分水岭,Var4,分水岭)*Var1;
Var3:=2*EMA(LLV(Var4,7),10)-Var4*Var1;

大智慧神光生命线指标公式

大智慧神光生命线指标公式的选股